Indice de minéralisation

Echangez sur vos réglages et vos techniques de recherche.
Règles du forum
Merci ne pas aborder de questions commerciales ou d'autres sujets n'ayant pas de rapport avec nos produits. Nous serions désolés dans ce cas d'être amenés à supprimer les messages hors cadre.
Pour les questions de service après vente ou de troubles de fonctionnement, si vous ne trouvez pas de réponse à votre problème dans la rubrique SAV FAQ, merci de contacter en premier lieu votre revendeur ou par email le service technique XP : sav@xpmetaldetectors.com.

Indice de minéralisation

UNREAD_POSTde Alcazar » Lun 7 Jan 2019 22:30

Bonjour,

Je me permets de me permets de poser une question pour le DEUS acquis récemment avec le disque X35 28cm et la télécommande.

Quand je l'allume, j'ai l'indice de minéralisation (En haut à droite, vous avez l’indice de minéralisation du sol mesuré en permanence par Dēus, il s’affiche à titre informatif uniquement, et indique le niveau moyen de minéralisation du sol. Cette info peut vous être utile pour suivre l’évolution de la minéralisation du terrain prospecté et vous inciter à adapter votre réglage d’EFFET DE SOL manuellement, par exemple) qui s'allume à 90, puis dès qu'il détecte le disque, l'indicateur s'éteint (sur terrain peu ou pas minéralisé).

Du coup je ne peux pas connaître la minéralisation du sol (phase mesurée en permanence d'après le manuel) pour ajuster l'effet de sol en conséquence.
Le mode pompage ne fonctionne pas également sur terrain propre.

L'indice de force de minéralisation (barregraphe à droite) fonctionne cependant.

Est-ce normal ? Le disque est-il défectueux ?

Merci par avance pour vos réponses.
Alcazar
 
Messages: 1
Inscription: Lun 7 Jan 2019 22:22

Re: Indice de minéralisation

UNREAD_POSTde slyworld » Ven 18 Jan 2019 11:09

Bonjour Alcazar,

pour répondre à ta question le plus brièvement possible, sache que oui, le comportement de ton Déus me parrait tout à fait normal ! :)

pour détailler maintenant :
au démarrage, tant que la Télécommande n'est pas connectée au disque, elle affiche 90 par défaut et dès qu'elle est connectée, elle n'affiche plus que -- car elle commence à analyser le sol et elle ne trouve pas de valeur significative. c'est normal. depuis la version 4.1, par défaut, la télécommande affiche désormais -- à la place de 90 car le fait d'afficher 90 par défaut pouvait laisser penser que le sol avait effectivement une valeur de 90 alors qu'il n'en était rien ! ;)

je t'invite à lire la dernière page de ce document qui explique mieux que moi cet état de fait : http://www.xpmetaldetectors.com/telechargement/Instruction_manual/RESUME_DEUS_V4_V4.1_FR.pdf

si en mode pompage, la télécommande échoue à te trouver une valeur, c'est que ton terrain est tout simplement neutre et que la minéralisation est tellement faible qu'elle ne trouve pas de valeur probante ! (tant mieux pour toi j'ai envie de dire ;) )

le barregraphe qui fonctionne doit être bien bas (1-2 voire 3 carrés max je suppose...) au vu de tes précédentes observations non ? si c'est bien le cas, une fois de plus, tout est normal !

Cordialement,
slyworld
 
Messages: 30
Inscription: Ven 17 Mar 2017 23:26


Retourner vers FORUM DISCUSSION XP

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 16 invités